CLUB LEMEV STREAM

Foro para usuarios de la moto eléctrica LEMev Stream

Primeros 1000Km

Comparte lo vivido con la Stream.

Primeros 1000Km

Notapor wurlde » 26 Ago 2013, 07:27

Saludos,

por ahora la moto me va bien, sin embargo también es cierto que la luz de diagnóstico me ha asustado un par de veces...
v: verde
r: rojo
.: apagado (al parpadear)

las secuencias que he 'conseguido' son...
v.r.r.
v.r.r.r.
vr.r.r.r.r.

esta última la que más me ha asustado (mucho parpadeo rojo, y pasar de verde a rojo sin 'transición')

¿alguien sabe que significado tienen esas secuencias?
wurlde
activo
 
Mensajes: 62
Registrado: 06 Ago 2013, 09:48
Ubicación: Madrid

Re: Primeros 1000Km

Notapor Cesar » 27 Ago 2013, 20:18

Cuando inicias la marcha desde una posicion de parada, el testigo siempre parpadea en rojo durante unos instantes y despues debe quedarse en verde hasta que vuelvas a parar y reanudes la marcha y vuelva a parpadear. Esto es normal. En otro momento no deberia ser normal, aunque la experiencia de varios compañeros indica que a veces parpadea en marcha, con o sin influencia en el correcto funcionamiento (a veces se debe desconectar y conectar para que vuelva a funcionar con normalidad y otras vuelve a verde sin hacer nada).
Avatar de Usuario
Cesar
muy activo
 
Mensajes: 260
Registrado: 06 Jun 2012, 08:25
Ubicación: Valencia

Re: Primeros 1000Km

Notapor wurlde » 27 Ago 2013, 22:36

Sin contar el v.r.r. a la hora de salir de parado, que se quita enseguida y parece que no afecta, tengo la sospecha de que los otros dos tienen que ver con la temperatura de la batería o del motor...

el código v.r.r.r. solo me ha salido un par de veces, iba por carretera (llano), 90-100km/h y hacía calor (35º más o menos)

el que en realidad más me asustó, el último, solo me ha salido una vez, hacía calor, mucho calor (cerca de 40º), iba por carretera 90-100km/h y era cuesta arriba.

aún a pesar de lo pintoresco de los códigos de error, no noté nada raro en el comportamiento de la moto (aunque aflojé y paré en cuanto pude). Todos los códigos se borraron al quitar el contacto y volverlo a poner.

desde entonces he cambiado mi ruta por una más amigable para ambos (1km más, mucho menos tráfico, velocidad más baja) y mano de santo, exceptuando el que se vé al arrancar de parado, ningún indicador nuevo.

también he descubierto que para evitar que el indicador de batería haga cosas raras y que la batería se cargue de forma incompleta, es bueno dejarla reposar un rato antes de enchufarla y cuando está en verde, darle al contacto (todavía enchufada) para que se ajuste el indicador, y desenchufarla despues, esto último además me lo ha corroborado un manual que me enviaron desde lemev (muy atentos dicho sea de paso, teniendo en cuenta lo pesaico que soy de vez en cuando)

saludos :)
wurlde
activo
 
Mensajes: 62
Registrado: 06 Ago 2013, 09:48
Ubicación: Madrid

Re: Primeros 1000Km

Notapor wurlde » 19 Sep 2013, 18:07

He conseguido grabar la secuencia... ¿a alguién le ha salido alguna vez?

http://www.mediafire.com/watch/2q1ljp0l ... 185826.mp4

saludos
wurlde
activo
 
Mensajes: 62
Registrado: 06 Ago 2013, 09:48
Ubicación: Madrid

Re: Primeros 1000Km

Notapor Daniel » 30 Oct 2013, 20:42

hola wurle, ¿podrías compartir ese manual que comentas con las instrucciones de carga? me acaban de dar la moto, viene sin manual, y en el concesionario solo me han dicho que las tres primeras cargas las haga completas para mejorar el rendimiento de las baterías.
¿a todos os vino la moto sin manual?
Gracias
Avatar de Usuario
Daniel
esporadico
 
Mensajes: 47
Registrado: 15 Sep 2013, 12:59
Ubicación: Cadiz, El Puerto de Santa María

Re: Primeros 1000Km

Notapor NewTRON » 30 Oct 2013, 20:48

Si, el manual general lo tienes en la web y el de carga te lo mandan ellos si encarta.

A mi me lo enviaron porque he tenido algunas cosas raras con el indicador de batería.
Avatar de Usuario
NewTRON
muy activo
 
Mensajes: 180
Registrado: 13 Ago 2013, 10:28
Ubicación: Granada, Motril

Re: Primeros 1000Km

Notapor Daniel » 30 Oct 2013, 22:55

Gracias por tu respuesta Newtron.¿Te mandaron el manual de carga por mail o físicamente en papel?. Te lo pregunto por si podrías pasármelo por correo electrónico.
Avatar de Usuario
Daniel
esporadico
 
Mensajes: 47
Registrado: 15 Sep 2013, 12:59
Ubicación: Cadiz, El Puerto de Santa María

Re: Primeros 1000Km

Notapor NewTRON » 03 Nov 2013, 20:52

Daniel escribió:Gracias por tu respuesta Newtron.¿Te mandaron el manual de carga por mail o físicamente en papel?. Te lo pregunto por si podrías pasármelo por correo electrónico.


Me lo enviaron por correo electrónico después de comentarles a los de lemev unas cosas raras que me hace el indicador de carga de batería, envíame un privado con tu correo y te lo envio si quieres.

Saludos
Avatar de Usuario
NewTRON
muy activo
 
Mensajes: 180
Registrado: 13 Ago 2013, 10:28
Ubicación: Granada, Motril

Re: Primeros 1000Km

Notapor Cesar » 04 Nov 2013, 12:21

He colocado el manual, junto con un par más, en el foro General: http://www.clublemevstream.com/viewtopic.php?f=2&t=180
Avatar de Usuario
Cesar
muy activo
 
Mensajes: 260
Registrado: 06 Jun 2012, 08:25
Ubicación: Valencia

Re: Primeros 1000Km

Notapor Daniel » 04 Nov 2013, 22:42

Gracias por vuestra respuesta. Tras leer los manuales, digo yo que no les costaría nada enviarlos a todos, sobre todo por lo que dice del daño irreversible si se acelera durante la diagnosis, y que se puede perder el control de la moto si se acelera con el regenerativo accionado. ...... Sobre el plan de mantenimiento y garantía tampoco me han comentado nada en el concesionario. .... Bueno saludos a todos y gracias!
Avatar de Usuario
Daniel
esporadico
 
Mensajes: 47
Registrado: 15 Sep 2013, 12:59
Ubicación: Cadiz, El Puerto de Santa María


Volver a Experiencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

cron