CLUB LEMEV STREAM

Foro para usuarios de la moto eléctrica LEMev Stream

Muerta ¿?¿?

Comparte lo vivido con la Stream.

Re: Muerta ¿?¿?

Notapor wurlde » 08 Oct 2015, 20:57

He hablado con el taller (se suponía que me llamarían el viernes pasado, ahora me han dicho que me llamarán mañana, la impaciencia del resultado me puede por momentos).

Lo que si me ha dicho es que mi moto tiene 'la tensión baja' (me ha costado no reírme, porque yo también tengo normalmente la tensión baja... de tal palo tal astilla... :D )

A lo que iba, 'la tensión baja', pero dice que las baterías están bien y cargan bien ¿a alguien le ha pasado?

El taller sigue dudando entre BMS y controlador.
wurlde
activo
 
Mensajes: 62
Registrado: 06 Ago 2013, 09:48
Ubicación: Madrid

Re: Muerta ¿?¿?

Notapor messi86 » 11 Oct 2015, 16:48

la tienes en hospitaleth?la mia esta ahi lo que me mosquea a mi es que he de perseguir a fabrica y taller sino nadie me cuenta nada,lo mio es jodido vengo de cambiar controler hace 3 meses con la pasta que representa, a ver ahora que tiene yo estoy tbien que no se que hacer.
messi86
esporadico
 
Mensajes: 14
Registrado: 04 Jul 2015, 10:04
Ubicación: Barcelona

Re: Muerta ¿?¿?

Notapor wurlde » 13 Oct 2015, 14:05

La mía está en Madrid, en el taller 'Moto V4', aunque uno de los mecánicos al menos es el de Motos Dafy (que ha cerrado parece).

Como dice el refranero: "Mismo perro con distinto collar.", o al menos tiene pinta.

Por lo demás, sigo sin saber nada de ella, si no llamo yo no me dicen nada, y cuando llamo, hasta ahora, siempre lo mismo.

De todas las veces que me dijo que me llamaría, solo me ha llamado una y gracias, y para decirme en realidad lo mismo que habíamos estado hablando dos semanas antes (sensación de deja-vu impresionante)

Ya no se si se lo están tomando en serio, si pasan, si los que pasan son los de fábrica o que se yo.

Este viernes cumplirá cuatro semanas de "diagnóstico"... e intuyo que a este paso, serán un par más al menos, si no otras cuatro.
wurlde
activo
 
Mensajes: 62
Registrado: 06 Ago 2013, 09:48
Ubicación: Madrid

Re: Muerta ¿?¿?

Notapor wurlde » 16 Oct 2015, 14:52

Ya he hablado con ellos (llamé yo).

BMS Y controlador, ya sabía yo que no iba a ser una reparación barata. Si sobrepasa el techo que me he puesto (por eso de que si cuesta más, me sale rentable comprarme una nueva), me pillo la Kymco SuperDink 300i ABS y esta la vendo como rastrojo (por si a alguien le va interesando).
wurlde
activo
 
Mensajes: 62
Registrado: 06 Ago 2013, 09:48
Ubicación: Madrid

Re: Muerta ¿?¿?

Notapor Adrià Boix » 18 Oct 2015, 15:15

Madre mia, que cantidad de decepciones!!!! Aún sin freno regenerativo, voy a pedirlo pronto. Aunque tengo mis dudas, pues este viernes, con un 40% de batt, la moto no tiraba ni patrás. Para ponerla a 30 km/h en plano me las vi y me las deseé. Un par de kms después volvió a tirar, pero hace ya días que no tira como antes. Ya estoy acojonado. De momento, con 5000kms hechos por mi, aún no he empezado a ahorrar ni un duro y, vistos los comentarios, no lo conseguiré.
Adrià Boix
esporadico
 
Mensajes: 29
Registrado: 23 Dic 2013, 15:26
Ubicación: Barcelona

Re: Muerta ¿?¿?

Notapor wurlde » 05 Nov 2015, 23:57

Al final fábrica se hizo cargo del coste de la reparación, parece ser que el mecánico de aquí presionó para que así fuera, también parece que la moto podía haber ardido.

La he probado un par de veces y anda como antes, la autonomía es similar, aunque si pongo las cortas el indicador de carga desaparece, solo funciona con las de posición o sin luces :roll:

Por mi parte, visto lo visto, he empezado un proyecto personal de controlador alternativo, veremos si llega a buen puerto :)
wurlde
activo
 
Mensajes: 62
Registrado: 06 Ago 2013, 09:48
Ubicación: Madrid

Anterior

Volver a Experiencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron